<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6 old-ie" lang="en-intl" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7 old-ie" lang="en-intl" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8 old-ie" lang="en-intl" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="en-intl" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-intl" dir="ltr"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>




  <title>Girls jump from New Jersey dance studio balcony to escape fire | ABC Radio Australia</title>
  
<link rel="canonical" href="http://www.abc.net.au/news/2018-04-11/girls-jump-from-dance-studio-balcony-to-escape-fire/9640942" />
<script type="text/javascript">var switchTo5x=false;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "88c5fba4-ac4b-49fd-8644-720a5dad10c9", doNotHash: true}); </script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="WT.z_lang" content="English International"/>
<meta name="WT.cg_n" content="News"/>
<meta name="WT.cg_s" content="Top stories"/>
<meta name="keywords" content="dance studio, fire, burning, jump, balcony, new jersey, rescue, good samaritan"/>
<meta name="description" content="Witnesses rush to help girls trapped on the second floor of a burning building in the United States."/>
<meta property="og:type" content="website" /><meta property="og:title" content="Girls jump from New Jersey dance studio balcony to escape fire" /><meta property="og:description" content="Witnesses rush to help girls trapped on the second floor of a burning building in the United States." /><meta property="og:updated_time" content="1523430908" /><meta property="og:image" content="http://www.radioaustralia.net.au/sites/default/files/images/2018/04/11/9641146-3x2-700x467.jpg" /><meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/ra/modules/ra_content/css/lang-en.css?R" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/ra/modules/ra_content/css/lang-tpi.css?R" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/ra/modules/ra_content/css/lang-fr.css?R" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/ra/modules/ra_content/css/lang-my.css?R" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/ra/modules/ra_content/css/lang-km.css?R" />
<link type="text/css" rel="stylesheet" media="all" href="http://www.radioaustralia.net.au/sites/default/files/css/css_7877ae5a50a02d21f024cfa8a9399b9d.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.radioaustralia.net.au/sites/default/files/css/css_0f37272bf6ea85c3bbb2862e111e3337.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://www.radioaustralia.net.au/sites/default/files/css/css_9d19b78d916ab7d4cb78a127b9e9103b.css" />
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery.min.js?R"></script>
<script type="text/javascript" src="/misc/drupal.js?R"></script>
<script type="text/javascript" src="/sites/all/libraries/chosen/chosen/chosen.jquery.min.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/chosen/chosen.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/google_analytics/googleanalytics.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/panels/js/panels.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_email_updates/js/ra_email_updates.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_menus/js/ra_set_site.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/managed.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/jquery.ba-hashchange.min.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/jquery.viewport.mini.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/jquery.cookie.min.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/swfobject-2.2.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/cinerama2.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/abc.news.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/abc.news.utilities.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_news/js/abcnews/abc.news.twitter.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/js/ra.chosen.js?R"></script>
<script type="text/javascript" src="/sites/all/libraries/webtrends/webtrends.load.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/js/ra_nielsen.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_content/js/ra_article.js?R"></script>
<script type="text/javascript" src="/sites/all/libraries/jquery.ui/ui/minified/ui.core.min.js?R"></script>
<script type="text/javascript" src="/sites/all/libraries/jquery.ui/ui/minified/ui.dialog.min.js?R"></script>
<script type="text/javascript" src="/sites/all/libraries/jwplayer/jwplayer.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_listen_now_player/js/swfobject-2.2.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_listen_now_player/js/spin.min.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_listen_now_player/js/ra_listen_now_streams.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_listen_now_player/js/ra_listen_now_podcasts.js?R"></script>
<script type="text/javascript" src="/sites/all/modules/custom/ra/modules/ra_listen_now_player/js/ra_listen_now_player.js?R"></script>
<script type="text/javascript" src="/sites/all/themes/basic_abcra/js/modernizr-2.0.6.min.js?R"></script>
<script type="text/javascript" src="/sites/all/themes/basic_abcra/js/abcra.js?R"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","chosen":{"selector":"notused","minimum":"20","minimum_width":"200"},"googleanalytics":{"trackOutgoing":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"googleAnalyticsReportsAjaxUrl":"\/international\/google-analytics-reports\/ajax","jcarousel":{"ajaxPath":"\/international\/jcarousel\/ajax\/views"},"wysiwyg":{"configs":{"ckeditor":{"format6":{"bodyClass":"lang-en","contentsCss":["\/sites\/all\/modules\/custom\/ra\/modules\/ra_content\/css\/lang-en.css"]}}}},"ra_article_bellows":{"contract":"Hide","expand":"Show"},"ra_jw":{"wt_path":"\/sites\/all\/modules\/custom\/ra\/modules\/ra_jwplayer\/js\/ra_jw_wt.js"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function () {
  if($("#player_player").length != 0) {
    ListenNowPlayer.init('sidebar','Wednesday','09','49','asia');
  }  
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.write(unescape("%3Cscript src='http://partner.googleadservices.com/gampad/google_service.js' type='text/javascript'%3E%3C/script%3E"));

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-9934576420001597");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-9934576420001597", "News_Generic_Tile_International");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-ra-article no-sidebars tax-Accidents tax-English-International tax-English-International tax-Fires tax-Published tax-United-States page-2018-04-11-girls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire-1748850 section-2018-04-11 lang-en has-panels">
<div id="skip"><a href="#content">Skip to Content</a> <a href="#navigation">Skip to Navigation</a></div>

<div id="page">
  

<!-- ______________________ HEADER _______________________ -->

  <header>

    <div id="logo-title">


      <div id="name-and-slogan">
        <div id="site-name">
          <a href="/international" title="Home" rel="home"><span>ABC Radio Australia</span></a>
        </div>
     </div> <!-- /name-and-slogan -->

    </div> <!-- /logo-title -->
    <div id="header-region">
        <div id="block-ra_menus-ra_stream_menu" class="block block-ra_menus block-header block-id-176 clearfix odd">
  <div class="block-inner">

          <h3 class="title block-title">International<span>change</span></h3>
    
    <div class="content">
      <div class="gradient"></div>
<div class="default-stream-feature"><div class='stream-feature-international lang-en-intl'>
  <img src='/sites/all/modules/custom/ra/modules/ra_menus/images/international_ABC_140x93.jpg' alt='Image of English International'>
  <h4>International</h4>
  <p>News, current affairs &amp; topical conversations from Australia, Asia and the Pacific</p>
</div></div>

<div class="stream-change">
  <h3>Change site</h3>
  <ul>
    <li><a class='international lang-en' href='/international' lang='en' xml:lang='en'>International</a><div class='stream-feature-international lang-en-intl'>
  <img src='/sites/all/modules/custom/ra/modules/ra_menus/images/international_ABC_140x93.jpg' alt='Image of English International'>
  <h4>International</h4>
  <p>News, current affairs &amp; topical conversations from Australia, Asia and the Pacific</p>
</div></li>
<li><a class='tokpisin lang-tpi' href='/tokpisin' lang='tp' xml:lang='tp'>Tok Pisin</a><div class='stream-feature-tokpisin lang-en-intl'>
  <img src='/sites/all/modules/custom/ra/modules/ra_menus/images/tokpisin_ABC_140x93.jpg' alt='Image of Tok Pisin'>
  <h4>Tok Pisin</h4>
  <p>News and features from Australia in Tok Pisin and English</p>
</div></li>
<li><a class='french lang-fr' href='/french' lang='fr' xml:lang='fr'>Français</a><div class='stream-feature-french lang-en-intl'>
  <img src='/sites/all/modules/custom/ra/modules/ra_menus/images/french_ABC_140x93.jpg' alt='Image of French'>
  <h4>French</h4>
  <p>News and current affairs from Australia in French and English for the Pacific</p>
</div></li>
<li><a class='burmese lang-my' href='/burmese' lang='my' xml:lang='my'>ျမန္မာ</a><div class='stream-feature-burmese lang-en-intl'>
  <img src='/sites/all/modules/custom/ra/modules/ra_menus/images/burmese_ABC_140x93.jpg' alt='Image of Burmese'>
  <h4>Burmese</h4>
  <p>News, current affairs and English lessons from Australia in Burmese and English</p>
</div></li>
<li><a class='khmer lang-km' href='/khmer' lang='km' xml:lang='km'>ខ្មែរ</a><div class='stream-feature-khmer lang-en-intl'>
  <img src='/sites/all/modules/custom/ra/modules/ra_menus/images/khmer_ABC_140x93.jpg' alt='Image of Khmer'>
  <h4>Khmer</h4>
  <p>News, current affairs and English lessons from Australia in Khmer and English</p>
</div></li>

  </ul>
</div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-ra_menus-ra_primary_menu" class="block block-ra_menus block-header block-id-178 clearfix even">
  <div class="block-inner">

          <h3 class="title block-title">Primary Links</h3>
    
    <div class="content">
      <ul class="links clearfix"><li class="item-12220 first menu-depth-1"><a href="/international/news">News</a><div class='sub-menu'><div class='two-column-featured clearfix'><div class='column-left'><ul class="links clearfix"><li class="item-17600 first menu-depth-2"><a href="/international/news/latest">Latest stories</a></li>
<li class="item-12224 menu-depth-2"><a href="/international/news/features">Features</a></li>
</ul></div><div class='column-right'><h3>Featured topics</h3><ul class="links clearfix"><li class="item-17564 first menu-depth-3"><a href="/international/news/topics/Asia">Asia</a></li>
<li class="item-17566 menu-depth-3"><a href="/international/news/topics/Australia">Australia</a></li>
<li class="item-17568 menu-depth-3"><a href="/international/news/topics/Business%2C%20Economics%20and%20Finance">Business</a></li>
<li class="item-17570 menu-depth-3"><a href="/international/news/topics/Pacific">Pacific</a></li>
</ul></div></div></div></li>
<li class="item-12240 menu-depth-1"><a href="/international/learn-english">Learn English</a></li>
<li class="item-12242 menu-depth-1"><a href="/international/radio">Radio</a><div class='sub-menu'><div class='two-column-featured clearfix'><div class='column-left'><ul class="links clearfix"><li class="item-12244 first menu-depth-2"><a href="/international/radio/onairhighlights">On air highlights</a></li>
<li class="item-13551 menu-depth-2"><a href="/international/podcasts">Podcasts</a></li>
<li class="item-12246 menu-depth-2"><a href="/international/radio/programschedule">Schedule</a></li>
<li class="item-12248 menu-depth-2"><a href="/international/radio/programsaz">Programs A-Z</a></li>
<li class="item-12252 menu-depth-2"><a href="/international/radio/presenters">Presenters</a></li>
<li class="item-12250 menu-depth-2"><a href="/international/radio/waystolisten">Ways to listen</a></li>
</ul></div><div class='column-right'><h3>Featured Programs</h3><ul class="links clearfix"><li class="item-12260 first menu-depth-3"><a href="http://www.radioaustralia.net.au/pacific/radio/program/pacific-beat">Pacific Beat</a></li>
</ul></div></div></div></li>
<li class="item-12262 menu-depth-1"><a href="/international/communities">Communities</a><div class='sub-menu'><div class='one-column clearfix'><ul class="links clearfix"><li class="item-12264 first menu-depth-2"><a href="/international/community-facebook">Facebook</a></li>
<li class="item-13370 menu-depth-2"><a href="/international/community-twitter">Twitter</a></li>
<li class="item-12268 last menu-depth-2"><a href="/international/community-guidelines">Community guidelines</a></li>
</ul></div></div></li>
<li class="item-12270 menu-depth-1"><a href="http://about.abc.net.au/talk-to-the-abc">Contact Us</a></li>
</ul>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block -->    </div>

  </header> <!-- /header -->

  <!-- ______________________ MAIN _______________________ -->

  <div id="main" role="main" class="clearfix">

    <div id="content">
      <div id="content-inner" class="inner column center">

        <div id="content-top">
          <div id="block-ra_search-search" class="block block-ra_search block-content_top block-id-334 clearfix odd">
  <div class="block-inner">

    
    <div class="content">
      <form action="/international/2018-04-11/girls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire/1748850"  accept-charset="UTF-8" method="post" id="ra-search-search-block-form">
<div><div class='search-sidebar clearfix'><h3>Search</h3><span class='title'>&nbsp;ABC Radio Australia</span><div class='fields'><div class="form-item" id="edit-search-term-wrapper">
 <label for="edit-search-term">Keywords  </label>
 <input type="text" maxlength="256" name="search_term" id="edit-search-term" size="25" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit orange-button" />
<input type="hidden" name="form_build_id" id="form-ec956a3490da4da7eaf297fe908ade6e" value="form-ec956a3490da4da7eaf297fe908ade6e"  />
<input type="hidden" name="form_id" id="edit-ra-search-search-block-form" value="ra_search_search_block_form"  />
</div><a href="/international/search" class="advanced-search">Advanced search</a></div>
</div></form>
    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block -->        </div> <!-- /#content-top -->

        <div id="content-header">

          <div class="breadcrumb"><a href="/international">Home</a> \ <a href="/international/news">News</a></div>
          <h1 class="title">Girls jump from New Jersey dance studio balcony to escape fire</h1>


            
            

        </div> <!-- /#content-header -->

        <div id="content-area">
          <div class="panel-display panel-2col clear-block" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-node-content" >
  
      <h2 class="pane-title"><a href="/international/2018-04-11/girls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire/1748850" class="active">Girls jump from New Jersey dance studio balcony to escape fire</a></h2>
  
  
  <div class="pane-content">
    <div class="lang-en node clearfix node-type-ra_article" id="node-1748850">
  <div class="node-inner">
        <div class="node-social-top floatright"><div class='node-social node-social-up-top lang-en'>
  
 


    <div class="print-and-comment clearfix">
    <a href="#" class="addthis_button_print">Print</a>
      </div>
    <div class="likes">
      </div>
  <div class="shares">
    <p class="share-title">Share this story</p>
    <div>
              <span  class="st_facebook_large" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
              <span  class="st_twitter_large" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
              <span  class="st_email_large" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
              <span  class="st_sharethis_large" displayText="ShareThis" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
          </div>
  </div>
</div>

<script type="text/javascript">
    /** DISQUS COMMENT COUNT **/
    (function () {
        
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://ra-international.disqus.com/count.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
        }());
    
 </script></div>

    <h2 class="title">Girls jump from New Jersey dance studio balcony to escape fire</h2>

    <div class='node-time'>Updated 11 April 2018, 17:15 AEST</div>
    
    
    <div class="node-teaser"><p>Witnesses rush to help girls trapped on the second floor of a burning building in the United States.</p></div>

    <div class="clearfix"></div>

    <div class="node-related">
        <div class='node-related-item related-item-0 related-image first last display-full'>
      
            <div class='node-related-content '>
        				<div class="node-ra_image node clearfix node-type-ra_image">
				  <div class="node-image">
										<img src="http://www.radioaustralia.net.au/international/sites/default/files/imagecache/ra_article_feature/images/2018/04/11/9641146-3x2-700x467.jpg" alt="" title=""  class="imagecache imagecache-ra_article_feature" width="440" height="294" />					<div class='node-caption caption-below'>Girls were filmed jumping from the balcony to escape a fire. (Credit:  ABC licensed)&nbsp;</div>				  </div> <!-- /node-image -->
				</div> <!-- /node-->
			

      </div>
          </div>
  </div>
    <div class="content">
<p>Witnesses have rushed to help screaming young girls trapped on the second floor of a burning building in the United States, after a blaze tore though a dance studio.</p><div class="inline-content wysiwyg right">
<div class="inner">
  <h2>Key points:</h2><ul><li>Five people sent to hospital with non-life threatening injuries</li><li>Local mayor describes the rescue as one of the 'bravest' things he has seen</li><li>Initial investigations suggest fire not suspicious</li></ul></div>
</div><p> </p><p>A local official said initial investigations suggested the fire broke out on the first floor of the building in New Jersey, sending flames towards the second floor.</p><p>Young girls could be heard screaming for help in a video posted online.</p><p>Witnesses rushed to their aid as flames spewed across the balcony. </p><p>Someone produced a ladder, which some of the girls used to escape the flames.</p><p>But one stumbled on the way down, knocking the ladder to the ground. </p><p>One girl was left dangling from the edge of the balcony — her legs flailing in the air.</p><p>With few choices left, she and two others still trapped leapt to the ground.</p><h4>'One of the bravest things I've ever seen'</h4><p>Edgewater Mayor Michael McPartland said he was just down the road when the fire took hold.</p><p>"I was standing there with a friend of mine and we started running up the street," Mr McPartland said.</p><p>He said a local businessman and a police officer were the first on the scene, not hesitating to help.</p><blockquote class="quote--pullquote"><p>"I tell you what it was one of the bravest things I have ever seen ... they escaped due to the bravery of these two guys " Mr McPartland said.</p></blockquote><p>"It was kind of dramatic." </p><div class="inline-content full">
    <blockquote class="twitter-tweet"><a href="https://twitter.com/jongsmjo/status/983513398477492224"><span><strong>External Link:</strong>

@jongsmjo:Edgewater mayor on tonight’s fire.  @northjersey</span>
        </a></blockquote></div><p> </p><p>Local fire chief Steve Curry said five people were taken to hospital with non-life threatening injuries. </p><p>He said initial investigations suggested the fire was not suspicious. </p><p>The building also contained a small restaurant, a health spa and a carwash.</p>    </div>

    <div class='ell-resources'></div>
          <div class="terms clearfix lang-en"><h4>Topics:</h4><ul class="links inline">
    <li class='taxonomy_term_756'><a href="/international/news/topics/Accidents" title="Accidents"><span>Accidents</span></a></li>
    <li class='taxonomy_term_786'><a href="/international/news/topics/Fires" title="Fires"><span>Fires</span></a></li>
    <li class='taxonomy_term_2740'><a href="/international/news/topics/United%20States" title="United States"><span>United States</span></a></li>
  </ul>
</div>
    
    
    <div class="node-social-bottom"><div class='node-social node-social-down-low lang-en'>
  
 


    <div class="likes">
            <span  class="st_twitter_hcount" displayText="Tweet" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
              <span  class="st_fblike_hcount" displayText="Facebook Like" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
              <span  class="st_plusone_hcount" displayText="Google +1" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
        </div>
  <div class="shares">
    <p class="share-title">Share this story</p>
    <div>
              <span  class="st_facebook" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
              <span  class="st_twitter" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
              <span  class="st_email" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
              <span  class="st_sharethis" st_url="http%3A%2F%2Fwww.radioaustralia.net.au%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850"></span>
          </div>
  </div>
</div>

<script type="text/javascript">
    /** DISQUS COMMENT COUNT **/
    (function () {
        
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://ra-international.disqus.com/count.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
        }());
    
 </script></div>
      </div> <!-- /node-inner -->
</div> <!-- /node-->
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-ra-content-article-feedback" >
  
  
  
  <div class="pane-content">
    <p class="feedback"><a href="/international/contact-us"><span></span>Do you need to give feedback or ask a question about this story?</a></p>  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-block pane-ra-listen-now-player-0" >
  
  
  
  <div class="pane-content">
    <!--script src="//sites/all/modules/custom/ra/modules/ra_listen_now_player/js/ra_listen_now_streams.js?abc"></script-->
<style>
	#sidebar_player {
		position: relative;
	}
	#sidebar_player .button {
		position: absolute;
		left: 170px;
		top: 110px;
	}
	#sidebar_player:hover .button .active {
		display: block;
	}
	#sidebar_player .button .active,
	#sidebar_player:hover .button .normal {
		display: none;
	}
</style>

<div id="sidebar_player" style="margin-top: 40px">
    <h3>Listen</h3>
		<div>
		<a href="https://radio.abc.net.au/stations/ra/live?play=true" title="Play English stream">
			<img src="/sites/all/modules/custom/ra/modules/ra_listen_now_player/img/tile-english.jpg" alt="Play English stream" />
			<div class="button">
				<div class="normal"><img src="/sites/all/modules/custom/ra/modules/ra_listen_now_player/img/play-white.png" alt="Play" /></div>
				<div class="active"><img src="/sites/all/modules/custom/ra/modules/ra_listen_now_player/img/play-orange.png" alt="Play" /></div>
			</div>
		</a>
	</div>
		
		
	
	</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-google-admanager-866dd2894045593c0af0f769244b16fe pane-google-admanager" >
  
  
  
  <div class="pane-content">
    <div id="gam-holder-News_Generic_Tile_International" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("News_Generic_Tile_International");</script></div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-ra-news-top-news-sidebar" >
  
      <h2 class="pane-title">Top stories</h2>
  
  
  <div class="pane-content">
    <div class="pane-content-inner-content"><div class="item-list"><ul><li class="first"><a href="/international/2018-04-11/facebook-boss-mark-zuckerberg-tells-congress-the-company-is-in-an-arms-race-with-russia/1748680" class="lang-en">Facebook boss Mark Zuckerberg tells Congress the company is in an &#039;arms race&#039; with Russia</a></li>
<li><a href="/international/2018-04-11/myanmar-soldiers-sentenced-to-10-years-with-hard-labour-for-rohingya-massacre/1748798" class="lang-en">Myanmar soldiers sentenced to 10 years with hard labour for Rohingya massacre</a></li>
<li><a href="/international/2018-04-11/europe-air-traffic-control-agency-warns-airlines-about-possible-air-strikes-into-syria/1748756" class="lang-en">Europe air traffic control agency warns airlines about possible air strikes into Syria</a></li>
<li><a href="/international/2018-04-11/russia-vetoes-us-proposal-for-independent-probe-into-alleged-chemical-attacks-in-syria/1748638" class="lang-en">Russia vetoes US proposal for independent probe into alleged chemical attacks in Syria</a></li>
<li><a href="/international/2018-04-11/barack-obama-donald-trump-and-theresa-may-left-off-guest-list-for-prince-harry-and-meghan-markles-we/1748704" class="lang-en">Barack Obama, Donald Trump and Theresa May left off guest list for Prince Harry and Meghan Markle&#039;s wedding</a></li>
<li><a href="/international/2018-04-11/sunbaking-seal-mistaken-for-sheep-in-british-countryside/1748834" class="lang-en">Sunbaking seal mistaken for sheep in British countryside</a></li>
<li class="last"><a href="/international/2018-04-11/girls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire/1748850" class="lang-en active">Girls jump from New Jersey dance studio balcony to escape fire</a></li>
</ul></div></div><a href="/international/news/topstories" class="more-link">More top stories</a>  </div>

  
  </div>
</div>
  </div>
</div>

        </div> <!-- /#content-area -->

        

      </div>
    </div> <!-- /content-inner /content -->


 <!-- /sidebar-right -->

  </div> <!-- /main -->

</div> <!-- /page -->

  <!-- ______________________ FOOTER _______________________ -->

<footer>
    <div id="block-ra_menus-ra_explore_abc_menu" class="block block-ra_menus block-footer block-id-180 clearfix odd">
  <div class="block-inner">

          <h3 class="title block-title">Explore ABC Radio Australia</h3>
    
    <div class="content">
      <div class="clearfix">
  <div class="explore-left">
    <div class="explore-current-theme clearfix">
      <h4>Your site:</h4>
      <a href="/international">International</a>    </div>
    <div class="explore-change-site clearfix">
      <h4>Change site:</h4>
      <ul>
		<li class="vietnamese lang-vi"><a href="/vietnamese" lang="vi" xml:lang="vi">Tiếng Việt</a></li><li class="tokpisin lang-tpi"><a href="/tokpisin" lang="tpi" xml:lang="tpi">Tok Pisin</a></li><li class="french lang-fr"><a href="/french" lang="fr" xml:lang="fr">Français</a></li><li class="burmese lang-my"><a href="/burmese" lang="my" xml:lang="my">ျမန္မာ</a></li><li class="khmer lang-km"><a href="/khmer" lang="km" xml:lang="km">ខ្មែរ</a></li>      </ul>
    </div>
  </div>
  <div class="explore-right">
    <div class="explore-connect clearfix">
      <h4></h4>

      <div class="connect-facebook">
        <a href="http://facebook.com"><span>ABC Radio Australia on Facebook</span></a>
        <div class="connect-hover">
          <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="connect-hover-facebook-title">Connect on Facebook</div>
<div class="connect-hover-facebook">
 
     
  <div class="fb-like-box"  data-href="http://www.facebook.com/radioaustralia" data-width="320" data-show-faces="false" data-stream="false" data-header="false"></div>
     
  <div class="fb-like-box"  data-href="http://www.facebook.com/radioaustraliapacific" data-width="320" data-show-faces="false" data-stream="false" data-header="false"></div>
  </div>          <div class="border-b"></div><div class="border-br"></div>
        </div>
      </div>
      <div class="connect-twitter">
        <a href="http://twitter.com"><span>ABC Radio Australia on Twitter</span></a>
        <div class="connect-hover">
           <div class="connect-hover-twitter-title">Connect on Twitter</div>
<div class="connect-hover-twitter">
      <div class="twitter-follow-connect clearfix">
      <img class="avatar" src="http://a0.twimg.com/profile_images/2099081046/RA_Twitter_Avatar.jpg" alt="Radio Australia" width="40" height="40"/>
      <div class="info">
        <p class="username">Radio Australia</p>
        <a href="https://twitter.com/RadioAustralia"
           class="twitter-follow-button"
           data-width="180px"
           data-show-count="false"
           data-show-screen-name="true">Follow @RadioAustralia</a>
      </div>
    </div>
      <div class="twitter-follow-connect clearfix">
      <img class="avatar" src="http://a0.twimg.com/profile_images/2099528295/RA_Twitter_Avatar.jpg" alt="Radio Australia News" width="40" height="40"/>
      <div class="info">
        <p class="username">Radio Australia News</p>
        <a href="https://twitter.com/RANews"
           class="twitter-follow-button"
           data-width="180px"
           data-show-count="false"
           data-show-screen-name="true">Follow @RANews</a>
      </div>
    </div>
  </div>          <div class="border-b"></div><div class="border-br"></div>
        </div>
      </div>
    </div>
    <!--<div class="explore-mobile clearfix">
      <h4>Mobile Version</h4>
      <a class="explore-mobile-link" href="#"><span>ABC Radio Australia Mobile</span></a>
    </div>-->
  </div>
</div>
<div class="explore-sitemap">
  <ul class="links clearfix"><li class="item-12220 first menu-depth-1"><a href="/international/news">News</a><div class='sub-menu'><div class='two-column-featured clearfix'><div class='column-left'><ul class="links clearfix"><li class="item-17600 first menu-depth-2"><a href="/international/news/latest">Latest stories</a></li>
<li class="item-12224 menu-depth-2"><a href="/international/news/features">Features</a></li>
</ul></div></div></div></li>
<li class="item-12240 menu-depth-1"><a href="/international/learn-english">Learn English</a></li>
<li class="item-12242 menu-depth-1"><a href="/international/radio">Radio</a><div class='sub-menu'><div class='two-column-featured clearfix'><div class='column-left'><ul class="links clearfix"><li class="item-12244 first menu-depth-2"><a href="/international/radio/onairhighlights">On air highlights</a></li>
<li class="item-13551 menu-depth-2"><a href="/international/podcasts">Podcasts</a></li>
<li class="item-12246 menu-depth-2"><a href="/international/radio/programschedule">Schedule</a></li>
<li class="item-12248 menu-depth-2"><a href="/international/radio/programsaz">Programs A-Z</a></li>
<li class="item-12252 menu-depth-2"><a href="/international/radio/presenters">Presenters</a></li>
<li class="item-12250 menu-depth-2"><a href="/international/radio/waystolisten">Ways to listen</a></li>
</ul></div></div></div></li>
<li class="item-12262 menu-depth-1"><a href="/international/communities">Communities</a><div class='sub-menu'><div class='one-column clearfix'><ul class="links clearfix"><li class="item-12264 first menu-depth-2"><a href="/international/community-facebook">Facebook</a></li>
<li class="item-13370 menu-depth-2"><a href="/international/community-twitter">Twitter</a></li>
<li class="item-12268 last menu-depth-2"><a href="/international/community-guidelines">Community guidelines</a></li>
</ul></div></div></li>
<li class="item-12270 menu-depth-1"><a href="http://about.abc.net.au/talk-to-the-abc">Contact Us</a></li>
<li class="item-10354 menu-depth-1"><a href="/international/subscribe">Subscribe</a><div class='sub-menu'><div class='one-column clearfix'><ul class="links clearfix"><li class="item-11560 first menu-depth-2"><a href="/international/podcasts">Podcasts</a></li>
<li class="item-21930 menu-depth-2"><a href="/international/rss">RSS</a></li>
<li class="item-11562 menu-depth-2"><a href="http://itunes.apple.com/au/artist/radio-australia/id179399468">iTunes</a></li>
</ul></div></div></li>
<li class="item-10362 menu-depth-1"><a href="/international/help">Help</a><div class='sub-menu'><div class='one-column clearfix'><ul class="links clearfix"><li class="item-11564 first menu-depth-2"><a href="/international/help">FAQ</a></li>
<li class="item-11566 menu-depth-2"><a href="/international/help">Podcasts and RSS</a></li>
<li class="item-11568 menu-depth-2"><a href="/international/help">Audio and video</a></li>
<li class="item-11572 last menu-depth-2"><a href="/international/help">Using our site</a></li>
</ul></div></div></li>
</ul></div>
<div class="explore-partners clearfix">
  <h4>World partners:</h4>
  <ul>
    <li class='lang-en'><a href="http://www.swissinfo.ch/" title="Swissinfo">Swissinfo</a></li>
    <li class='lang-en'><a href="http://www.nhk.or.jp/nhkworld/" title="NHK World">NHK World</a></li>
    <li class='lang-en'><a href="http://www.rcinet.ca/english/" title="Radio Canada International">Radio Canada International</a></li>
    <li class='lang-en'><a href="http://www.rnw.nl/" title="Radio Netherlands Worldwide">Radio Netherlands Worldwide</a></li>
    <li class='lang-en'><a href="http://sverigesradio.se/sida/default.aspx?programid=2054" title="Radio Sweden">Radio Sweden</a></li>
  </ul>
</div>
<div class="explore-copyright lang-en">
  <p>This service includes material from AAP, Agence France-Presse, APTN, BBC, CNN, Getty, Pacnews, Reuters and other agencies which is copyright and cannot be reproduced, broadcast, rewritten or redistributed without written consent.</p>
</div>
    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block -->    
</footer> <!-- /footer -->

<nav id="abcnav">
  <div id="abcnav-top">
    <div id="block-ra_menus-ra_abc_global_header" class="block block-ra_menus block-abc_header block-id-182 clearfix odd">
  <div class="block-inner">

    
    <div class="content">
      <div id="abcNav">
    <div id="abcNavWrapper">
        <ul class="abcNavMenu">
            <li id="abcNavHome"><a href="http://www.abc.net.au/" title="ABC Home"><img src="/sites/all/themes/basic_abcra/images/nav_logo.png" alt="ABC Home" width="61" height="16"></a></li>
           <li id="abcNavAustraliaPlus"><a href="http://www.australiaplus.com">Australia Plus</a></li>
            
        </ul>
        <ul class="abcNavMenu">
			<li id="abcNavAustraliaNetwork"><a href="http://tv.australiaplus.com">Television</a></li>
			<li id="abcNavRadioAustralia"><a href="http://www.radioaustralia.net.au">Radio Australia</a></li>
			<li id="abcNavABCNews"><a href="http://www.abc.net.au/news/world/">ABC News</a></li>
            <li id="abcNavABCInternational"><a href="http://www.abcinternationaldevelopment.net.au/">ABC International Development</a></li>
        </ul>
    </div>
</div>    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block -->  </div>
  <div id="abcnav-bottom">
    <div id="block-ra_menus-ra_abc_global_footer" class="block block-ra_menus block-abc_footer block-id-184 clearfix odd">
  <div class="block-inner">

    
    <div class="content">
      <div id="abcFooter">
  <div id="abcFooterWrapper">
    <a id="abcFooterLogo" href="http://www.abc.net.au"><img src="/sites/all/themes/basic_abcra/images/footer_logo.png" width="112" height="34" alt="abc.net.au"></a>
    <ul id="abcFooterLinks">
      <li class="abcFooterFirst"><a href="http://www.abc.net.au/">ABC Home</a></li>
      <li><a href="http://www.abc.net.au/corp/">About the ABC</a></li>
      <li><a href="http://www.abc.net.au/careers/">Careers</a></li>
      <li><a href="http://www.abc.net.au/services/">ABC Services</a></li>
      <li><a href="http://www.abc.net.au/help/">Help</a></li>
      <li><a href="http://www.abc.net.au/contact/">ABC Contacts</a></li>
              <!--<li><a href="/switchtheme.php?version=mobile&r=%2Finternational%2F2018-04-11%2Fgirls-jump-from-new-jersey-dance-studio-balcony-to-escape-fire%2F1748850">Mobile Version</a></li>-->
          </ul>
    <ul id="abcFooterLegal">
      <li class="abcFooterFirst"><a href="http://www.abc.net.au/conditions.htm#UseOfContent">&#169; 2015 ABC</a></li>
      <li><a href="http://www.abc.net.au/conditions.htm">Conditions of Use</a></li>
      <li><a href="http://www.abc.net.au/privacy.htm">Privacy Policy</a></li>
      <li><a href="http://about.abc.net.au/accessibility-statement/">Accessibility</a></li>
    </ul>
  </div>
</div>
    </div>

    
  </div> <!-- /block-inner -->
</div> <!-- /block -->  </div>
</nav>

<script type="text/javascript" src="/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?R"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    
      $(document).ready(function(){
        $('a.addthis_button_print').click(function(e){
          e.preventDefault();
          window.print();
        })
      }); 

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.write(unescape("%3Cscript src='//platform.twitter.com/widgets.js' type='text/javascript'%3E%3C/script%3E"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-25845917-1"]);_gaq.push(['_setCustomVar', 1, "ra_section", "News story", 3]);_gaq.push(['_setCustomVar', 2, "ra_stream_key", "international", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<!-- Facebook JS SDK -->
<div id="fb-root"></div>
<!-- Twitter Buttons -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=abc-aust&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></noscript>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b17a96d450","applicationID":"699392","transactionName":"M11UNktZCktSVxZZXgoXdwFNUQtWHEQDV1Q7VVcMWF8BSmxaDVRUO05fB04=","queueTime":0,"applicationTime":1774,"atts":"HxpXQANDGUU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>